Bug 171121 - dovecot - utter confusion in docs
dovecot - utter confusion in docs
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: dovecot (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tomas Janousek
RHEL4U3NAK
:
: 211589 (view as bug list)
Depends On: 139276
Blocks: 176344
  Show dependency treegraph
 
Reported: 2005-10-18 09:07 EDT by Jindrich Novy
Modified: 2014-01-21 17:52 EST (History)
4 users (show)

See Also:
Fixed In Version: RHBA-2007-0269
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-01 18:47:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 RHEL Product and Program Management 2006-08-18 13:13:57 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 10 Tomas Janousek 2007-01-10 05:01:26 EST
*** Bug 211589 has been marked as a duplicate of this bug. ***
Comment 14 Red Hat Bugzilla 2007-05-01 18:47:05 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-0269.html

Note You need to log in before you can comment on or make changes to this bug.