Bug 171173 - problems with UNICODE databases and psql with KOI8 clients
problems with UNICODE databases and psql with KOI8 clients
Status: CLOSED DUPLICATE of bug 171174
Product: Fedora
Classification: Fedora
Component: postgresql (Show other bugs)
3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tom Lane
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-18 22:23 EDT by CTAC
Modified: 2013-07-02 23:06 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-18 22:25:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description CTAC 2005-10-18 22:25:24 EDT

*** This bug has been marked as a duplicate of 171172 ***
Comment 1 CTAC 2005-10-18 22:32:28 EDT
sorry but bugzilla server fails when I put something else then ASCII characters
in comments

*** This bug has been marked as a duplicate of 171174 ***

Note You need to log in before you can comment on or make changes to this bug.