Bug 171489 - Cannot get gnome-desktop after entering username/password via XDMCP broadcast
Cannot get gnome-desktop after entering username/password via XDMCP broadcast
Status: CLOSED DUPLICATE of bug 171490
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: gnome-desktop (Show other bugs)
3.0
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-10-21 15:46 EDT by Sung Kim
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-24 12:43:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sung Kim 2005-10-21 15:46:48 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

Description of problem:


Version-Release number of selected component (if applicable):
gnome-desktop-2.2.2-1 gnome-desktop-devel-2.2.2-1

How reproducible:
Always

Steps to Reproduce:
1.Not esay! It depends on a number of Exceed users on server
2.
3.
  

Additional info:
Comment 1 Suzanne Hillman 2005-10-24 12:43:21 EDT

*** This bug has been marked as a duplicate of 171490 ***

Note You need to log in before you can comment on or make changes to this bug.