Bug 171627 - RFE: MySQL-5.0.x as a target for FC5
Summary: RFE: MySQL-5.0.x as a target for FC5
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: mysql (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Tom Lane
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
: 171704 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-24 15:21 UTC by Lev Novikov
Modified: 2013-07-03 03:06 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-11 00:52:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Lev Novikov 2005-10-24 15:21:48 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (compatible; Konqueror/3.4; Linux) KHTML/3.4.2 (like Gecko)

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
http://www.mysql.com/news-and-events/news/article_976.html  

Additional info:

Comment 1 Tom Lane 2005-10-25 14:31:13 UTC
*** Bug 171704 has been marked as a duplicate of this bug. ***

Comment 2 Tom Lane 2005-11-11 00:52:27 UTC
Done in rawhide, though not all the fallout has landed yet ...


Note You need to log in before you can comment on or make changes to this bug.