Bug 171673 - Installer shows the following message and will not Install
Summary: Installer shows the following message and will not Install
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-10-25 04:28 UTC by Allyson Cornish
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-10-25 13:59:35 UTC


Attachments (Terms of Use)
Attachment of error code (847.22 KB, text/plain)
2005-10-25 04:37 UTC, Allyson Cornish
no flags Details

Description Allyson Cornish 2005-10-25 04:28:53 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-GB; rv:1.7.12) Gecko/20050919 Firefox/1.0.7

Description of problem:
See attachment for error log of problem.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Run Installer
2.
3.
  

Additional info:

Comment 1 Allyson Cornish 2005-10-25 04:37:28 UTC
Created attachment 120340 [details]
Attachment of error code

Comment 2 Chris Lumens 2005-10-25 13:59:35 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.