Bug 1720620 - [RHEL-8.1] yum update fails for rhel-8 glusterfs client packages 6.0-5.el8
Summary: [RHEL-8.1] yum update fails for rhel-8 glusterfs client packages 6.0-5.el8
Keywords:
Status: CLOSED DUPLICATE of bug 1720615
Alias: None
Product: GlusterFS
Classification: Community
Component: build
Version: 6
Hardware: Unspecified
OS: Unspecified
urgent
high
Target Milestone: ---
Assignee: Sunil Kumar Acharya
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 1720079
TreeView+ depends on / blocked
 
Reported: 2019-06-14 11:40 UTC by Sunil Kumar Acharya
Modified: 2019-06-14 12:02 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1720079
Environment:
Last Closed: 2019-06-14 12:02:33 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)

Comment 1 Sunil Kumar Acharya 2019-06-14 12:02:33 UTC

*** This bug has been marked as a duplicate of bug 1720615 ***


Note You need to log in before you can comment on or make changes to this bug.