Bug 172714 - nmbd either crashes and dies or stops responding
nmbd either crashes and dies or stops responding
Status: CLOSED DUPLICATE of bug 172713
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: samba (Show other bugs)
4.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jay Fenlason
David Lawrence
https://bugzilla.redhat.com/bugzilla/...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-08 11:43 EST by Adam Thompson
Modified: 2014-08-31 19:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-08 11:54:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adam Thompson 2005-11-08 11:43:10 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.0.3705; .NET CLR 1.1.4322; InfoPath.1)

Description of problem:
see bug# 150582, errata does NOT fix the problem for us - please reopen

Version-Release number of selected component (if applicable):
samba-3.0.10-1.4E.2

How reproducible:
Always

Steps to Reproduce:
Start samba.  Wait less than two minutes.  Watch network browsing and WINS service die.

Additional info:
Comment 1 Jay Fenlason 2005-11-08 11:54:44 EST

*** This bug has been marked as a duplicate of 172713 ***

Note You need to log in before you can comment on or make changes to this bug.