Bug 1733228 - Octavia update job (OSP13) is failing in the "undercloud: tripleo-upgrade: overcloud minor update"
Summary: Octavia update job (OSP13) is failing in the "undercloud: tripleo-upgrade: ov...
Keywords:
Status: CLOSED DUPLICATE of bug 1730685
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-tripleo
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: ---
Assignee: James Slagle
QA Contact: Arik Chernetsky
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-25 13:23 UTC by Bruna Bonguardo
Modified: 2019-07-25 13:35 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-07-25 13:35:29 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Bruna Bonguardo 2019-07-25 13:35:29 UTC

*** This bug has been marked as a duplicate of bug 1730685 ***


Note You need to log in before you can comment on or make changes to this bug.