Bug 1734635 - [upgrade]"server returned HTTP status 500 Internal Server Error" for some kubelet endpoints
Summary: [upgrade]"server returned HTTP status 500 Internal Server Error" for some kub...
Keywords:
Status: CLOSED DUPLICATE of bug 1731827
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Node
Version: 4.2.0
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
: 4.2.0
Assignee: Seth Jennings
QA Contact: Sunil Choudhary
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-07-31 06:59 UTC by Junqi Zhao
Modified: 2019-07-31 14:19 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-07-31 14:19:33 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Seth Jennings 2019-07-31 14:19:33 UTC

*** This bug has been marked as a duplicate of bug 1731827 ***


Note You need to log in before you can comment on or make changes to this bug.