Bug 174088 - Installer crashes after/while loading OHCI driver
Installer crashes after/while loading OHCI driver
Status: CLOSED DUPLICATE of bug 174038
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
5
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-24 07:18 EST by Bernd Bartmann
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-11-24 15:18:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2005-11-24 07:18:17 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; de-DE; rv:1.7.12) Gecko/20050922 Fedora/1.0.7-1.1.fc4 Firefox/1.0.7

Description of problem:
On my DELL Inspiron 8200 laptop the FC5T1 installer crashes after/while loading the OHCI driver. I tried installing from CD1 and from network via PXE boot.

I see a message box: "Loading OHCI driver". After some seconds this box disappears and the installer crashes:

install existed abnormally -- received signal 11

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. try to install FC5T1 from CD on a DELL Inspiron 8200 laptop
2.
3.
  

Additional info:
Comment 1 Marius Andreiana 2005-11-24 15:18:32 EST

*** This bug has been marked as a duplicate of 174038 ***

Note You need to log in before you can comment on or make changes to this bug.