Bug 174150 - clicking print key ,gnome-screeshot can't start
clicking print key ,gnome-screeshot can't start
Status: CLOSED DUPLICATE of bug 175661
Product: Fedora
Classification: Fedora
Component: gnome-utils (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-11-25 01:31 EST by sangu
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-20 13:28:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description sangu 2005-11-25 01:31:59 EST
Description of problem:
After Installing Xorg 7.0RC2
clicking print key, gnome-screeshot can't start.


Version-Release number of selected component (if applicable):
2.13.1-3

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 sangu 2005-12-20 13:28:37 EST

*** This bug has been marked as a duplicate of 175661 ***

Note You need to log in before you can comment on or make changes to this bug.