Bug 174992 - error while installing gnome-games-2.13.2-1
error while installing gnome-games-2.13.2-1
Status: CLOSED DUPLICATE of bug 174951
Product: Fedora
Classification: Fedora
Component: gnome-games (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ray Strode [halfline]
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-12-05 12:03 EST by Jonathan Kamens
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-06 00:14:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jonathan Kamens 2005-12-05 12:03:31 EST
58:gnome-games            ########################################### [ 32%]
I/O warning : failed to load external 
entity "/usr/share/gnome/help/aisleriot/fr/gaps.xml"
/usr/share/gnome/help/aisleriot/fr/aisleriot.xml:307: parser error : Failure 
to process entity gaps
                &gaps;
                      ^
/usr/share/gnome/help/aisleriot/fr/aisleriot.xml:307: parser error : 
Entity 'gaps' not defined
                &gaps;
                      ^
Document is not well-formed 
XML: /usr/share/gnome/help/aisleriot/fr/aisleriot.xml
Comment 1 Stephen Warren 2005-12-06 00:02:40 EST
FYI, this is a dup of bug 174951, but I don't appear to have the access to tell
Bugzilla that!
Comment 2 Jonathan Kamens 2005-12-06 00:14:36 EST

*** This bug has been marked as a duplicate of 174951 ***

Note You need to log in before you can comment on or make changes to this bug.