Bug 176527 - Update to latest version
Update to latest version
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: python-formencode (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Ignacio Vazquez-Abrams
Fedora Extras Quality Assurance
:
Depends On: 176525
Blocks: 176532
  Show dependency treegraph
 
Reported: 2005-12-24 04:02 EST by Ignacio Vazquez-Abrams
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-12-29 14:31:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Patch to spec file for latest version (2.28 KB, patch)
2005-12-24 04:38 EST, Ignacio Vazquez-Abrams
no flags Details | Diff

  None (edit)
Description Ignacio Vazquez-Abrams 2005-12-24 04:02:52 EST
FormEncode 0.4 is required for TurboGears.
Comment 1 Ignacio Vazquez-Abrams 2005-12-24 04:38:17 EST
Created attachment 122571 [details]
Patch to spec file for latest version

Here's a patch for the spec file once #176525 clears.

Note You need to log in before you can comment on or make changes to this bug.