Bug 176880 - Upgrade Subversion to latest 1.3.0
Upgrade Subversion to latest 1.3.0
Status: CLOSED DUPLICATE of bug 176833
Product: Fedora
Classification: Fedora
Component: subversion (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Joe Orton
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2006-01-03 17:48 EST by Josh
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-01-04 07:32:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Josh 2006-01-03 17:48:23 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux x86_64; en-US; rv:1.7.12) Gecko/20050922 Fedora/1.0.7-1.1.fc4 Firefox/1.0.7

Description of problem:
Subversion 1.3.0 released. 

Version-Release number of selected component (if applicable):

How reproducible:
Didn't try

Additional info:
Comment 1 Joe Orton 2006-01-04 07:32:19 EST

*** This bug has been marked as a duplicate of 176833 ***

Note You need to log in before you can comment on or make changes to this bug.