Bug 1770541 - python3-shapely to EPEL 8 ?
Summary: python3-shapely to EPEL 8 ?
Keywords:
Status: CLOSED DUPLICATE of bug 1750791
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: python-shapely
Version: epel8
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Volker Fröhlich
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: 1762666
TreeView+ depends on / blocked
 
Reported: 2019-11-10 11:24 UTC by Jos de Kloe
Modified: 2020-01-18 17:12 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-01-18 17:12:42 UTC
Type: Bug


Attachments (Terms of Use)

Description Jos de Kloe 2019-11-10 11:24:52 UTC
Could python3-shapely be branched to EPEL 8 ?

Comment 1 Volker Fröhlich 2020-01-18 17:12:42 UTC

*** This bug has been marked as a duplicate of bug 1750791 ***


Note You need to log in before you can comment on or make changes to this bug.