Bug 177253 - less does not support unicode searches properly
Summary: less does not support unicode searches properly
Status: CLOSED DUPLICATE of bug 177254
Alias: None
Product: Fedora
Classification: Fedora
Component: less
Version: 4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jindrich Novy
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-01-08 11:12 UTC by Need Real Name
Modified: 2013-07-02 23:13 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2006-01-08 20:28:25 UTC


Attachments (Terms of Use)

Description Need Real Name 2006-01-08 20:28:25 UTC
This is a dupe of bug 177254, due to Bugzilla returning an "Internal server
error" when the bug was submitted.

*** This bug has been marked as a duplicate of 177254 ***


Note You need to log in before you can comment on or make changes to this bug.