Bug 177254 - less does not support unicode searches properly
Summary: less does not support unicode searches properly
Status: CLOSED DUPLICATE of bug 177255
Alias: None
Product: Fedora
Classification: Fedora
Component: less (Show other bugs)
(Show other bugs)
Version: 4
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Jindrich Novy
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
: 177141 177142 177143 177144 177145 177147 177149 177153 177157 177160 177212 177213 177253 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-01-08 11:12 UTC by Need Real Name
Modified: 2013-07-02 23:13 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-08 20:29:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2006-01-08 20:27:04 UTC
*** Bug 177142 has been marked as a duplicate of this bug. ***

Comment 1 Need Real Name 2006-01-08 20:27:08 UTC
*** Bug 177141 has been marked as a duplicate of this bug. ***

Comment 2 Need Real Name 2006-01-08 20:27:16 UTC
*** Bug 177143 has been marked as a duplicate of this bug. ***

Comment 3 Need Real Name 2006-01-08 20:27:25 UTC
*** Bug 177144 has been marked as a duplicate of this bug. ***

Comment 4 Need Real Name 2006-01-08 20:27:32 UTC
*** Bug 177145 has been marked as a duplicate of this bug. ***

Comment 5 Need Real Name 2006-01-08 20:27:43 UTC
*** Bug 177147 has been marked as a duplicate of this bug. ***

Comment 6 Need Real Name 2006-01-08 20:27:51 UTC
*** Bug 177149 has been marked as a duplicate of this bug. ***

Comment 7 Need Real Name 2006-01-08 20:27:54 UTC
*** Bug 177153 has been marked as a duplicate of this bug. ***

Comment 8 Need Real Name 2006-01-08 20:28:08 UTC
*** Bug 177157 has been marked as a duplicate of this bug. ***

Comment 9 Need Real Name 2006-01-08 20:28:11 UTC
*** Bug 177160 has been marked as a duplicate of this bug. ***

Comment 10 Need Real Name 2006-01-08 20:28:23 UTC
*** Bug 177212 has been marked as a duplicate of this bug. ***

Comment 11 Need Real Name 2006-01-08 20:28:30 UTC
*** Bug 177213 has been marked as a duplicate of this bug. ***

Comment 12 Need Real Name 2006-01-08 20:28:32 UTC
*** Bug 177253 has been marked as a duplicate of this bug. ***

Comment 13 Need Real Name 2006-01-08 20:29:39 UTC
Right. Sorry for the mess. Marking this messy bug as a dupe of 177255 to keep it
clean.

*** This bug has been marked as a duplicate of 177255 ***

*** This bug has been marked as a duplicate of 177255 ***


Note You need to log in before you can comment on or make changes to this bug.