Bug 177304 - abiword: --with-sys-wv
abiword: --with-sys-wv
Status: CLOSED DUPLICATE of bug 171961
Product: Fedora
Classification: Fedora
Component: abiword (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Marc Maurer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-09 08:09 EST by Rex Dieter
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-09 08:14:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2006-01-09 08:09:00 EST
wv is (already) in Extras, might as well use it by building abi using the 
--with-sys-wv
%configure option, and adding
BuildRequires: wv-devel
Comment 1 Rex Dieter 2006-01-09 08:14:47 EST

*** This bug has been marked as a duplicate of 171961 ***

Note You need to log in before you can comment on or make changes to this bug.