Bug 177542 - old version provided
old version provided
Status: CLOSED DUPLICATE of bug 177543
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: elfutils (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Roland McGrath
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-11 13:05 EST by Tru Huynh
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-11 13:11:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tru Huynh 2006-01-11 13:05:09 EST
Description of problem:
RHEL3 update 7 beta provides elfutils-0.91-3 while current version is elfutils-0.94

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Tru Huynh 2006-01-11 13:11:17 EST

*** This bug has been marked as a duplicate of 177543 ***

Note You need to log in before you can comment on or make changes to this bug.