Bug 177543 - old version provided
Summary: old version provided
Status: CLOSED DUPLICATE of bug 187507
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: elfutils   
(Show other bugs)
Version: 3.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Roland McGrath
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
: 177542 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-01-11 18:05 UTC by Tru Huynh
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-13 22:03:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tru Huynh 2006-01-11 18:05:26 UTC
Description of problem:
RHEL3 update 7 beta provides elfutils-0.91-3 while current version is
elfutils-0.94-1

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Tru Huynh 2006-01-11 18:11:26 UTC
*** Bug 177542 has been marked as a duplicate of this bug. ***

Comment 2 Roland McGrath 2006-04-13 22:03:42 UTC
This will be resolved in U8.

*** This bug has been marked as a duplicate of 187507 ***


Note You need to log in before you can comment on or make changes to this bug.