Bug 17768 - can't locate module usb-ohci
can't locate module usb-ohci
Status: CLOSED DUPLICATE of bug 17770
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
7.3
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-09-21 10:12 EDT by Gene Czarcinski
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-09-21 10:12:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gene Czarcinski 2000-09-21 10:12:23 EDT
During bootup, the following message occurs:

sub controller usb-ohci:  can't locate module usb-ohci
Comment 1 Bill Nottingham 2000-11-04 02:32:38 EST

*** This bug has been marked as a duplicate of 17770 ***

Note You need to log in before you can comment on or make changes to this bug.