Bug 177811 - gnome-volume-manager quits unexpectedly
gnome-volume-manager quits unexpectedly
Status: CLOSED DUPLICATE of bug 177806
Product: Fedora
Classification: Fedora
Component: gnome-volume-manager (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: John (J5) Palmieri
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-14 11:06 EST by Andy Burns
Modified: 2013-03-13 00:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-14 14:52:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Andy Burns 2006-01-14 11:06:36 EST
Description of problem:

gnome-volume-manager quits unexpectedly at each logon

Version-Release number of selected component (if applicable):

rawhide 2006-01-14

How reproducible:

100%, every logon for root or non-root users

Steps to Reproduce:
1. logon
  
Actual results:
Expected results:

"gnome-volume-manager has quit unexpectedly"

Additional info:

Was ok up to FC5T2
Also the sam happens with mixer_applet2
running gnome-volume-manager from a shell doesn't produce any additional
information.
Comment 1 Andy Burns 2006-01-14 14:52:09 EST
I did search before creating a new one honest! just to add my arch is x86_64

*** This bug has been marked as a duplicate of 177806 ***

Note You need to log in before you can comment on or make changes to this bug.