Bug 1780676 - Poor use of skeletons on dashboard page
Summary: Poor use of skeletons on dashboard page
Keywords:
Status: CLOSED DUPLICATE of bug 1780587
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Management Console
Version: 4.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
low
Target Milestone: ---
: 4.3.0
Assignee: Samuel Padgett
QA Contact: Yadan Pei
URL:
Whiteboard:
Depends On: 1775765
Blocks: 1780587
TreeView+ depends on / blocked
 
Reported: 2019-12-06 15:45 UTC by Steve Goodwin
Modified: 2019-12-06 15:48 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1775765
Environment:
Version: 4.3.0-0.ci-2019-11-20-134433 Cluster ID: 3658b6cb-ba73-485e-9e00-33a44c46f7d8 Browser: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.15; rv:70.0) Gecko/20100101 Firefox/70.0
Last Closed: 2019-12-06 15:48:44 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Samuel Padgett 2019-12-06 15:48:44 UTC

*** This bug has been marked as a duplicate of bug 1780587 ***


Note You need to log in before you can comment on or make changes to this bug.