Bug 178091 - Need some descriptive text on package screen
Need some descriptive text on package screen
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
: 178424 (view as bug list)
Depends On:
Blocks: FC5Blocker
  Show dependency treegraph
 
Reported: 2006-01-17 14:46 EST by Christopher Aillon
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-03 13:50:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christopher Aillon 2006-01-17 14:46:28 EST
You get 3 boxes, 2 of which are blank, one has a list of a few groups.  "What is
this?"
Comment 1 Jeremy Katz 2006-01-28 00:51:52 EST
*** Bug 178424 has been marked as a duplicate of this bug. ***
Comment 2 Jeremy Katz 2006-02-03 13:50:32 EST
Made some improvements here that should help

Note You need to log in before you can comment on or make changes to this bug.