Bug 178282 - Menu [F1-Main] much too dark
Menu [F1-Main] much too dark
Status: CLOSED DUPLICATE of bug 178033
Product: Fedora
Classification: Fedora
Component: fedora-release (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Cantrell
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-18 20:05 EST by Yves Bellefeuille
Modified: 2013-01-09 20:20 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-25 13:27:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Yves Bellefeuille 2006-01-18 20:05:20 EST
The first screen seen when booting from disk 1 has a line that says

F1-Main, etc.

This line is much too dark and barely readable on my system.
Comment 1 Jesse Keating 2006-01-25 13:27:04 EST

*** This bug has been marked as a duplicate of 178033 ***

Note You need to log in before you can comment on or make changes to this bug.