Bug 179382 - gdmsetup entry absent from gnome-menus
Summary: gdmsetup entry absent from gnome-menus
Status: CLOSED DUPLICATE of bug 174976
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-menus (Show other bugs)
(Show other bugs)
Version: 5
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-01-30 19:43 UTC by Thomas Canniot
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-15 19:32:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Thomas Canniot 2006-01-30 19:43:16 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8) Gecko/20051228 Fedora/1.5-3.fc4.remi Firefox/1.5

Description of problem:
The gdmsetup entry is missing in gnome-menus. There should be a gdmsetup entry in System gnome-menus > Administration.

Version-Release number of selected component (if applicable):
gdm-2.13.0.5-7.i386

How reproducible:
Always

Steps to Reproduce:
1. Clic on System menu from the panel
2. Clic on Administration
3. 
  

Actual Results:  No gdmsetup entry found.

Expected Results:  There should be a gdmsetup entry in System gnome-menus > Administration

Additional info:

Comment 1 Chitlesh GOORAH 2006-01-30 19:47:01 UTC
same encountered with gdm-2.13.0.4-2, just after FC5 T2 clean install (on i386)

Comment 2 Marius Andreiana 2006-02-15 19:32:21 UTC
Please yum update and search for dupes first, this has already been reported and
fixed

*** This bug has been marked as a duplicate of 174976 ***


Note You need to log in before you can comment on or make changes to this bug.