Bug 179833 - Describe problem, fix, or request for release notes
Summary: Describe problem, fix, or request for release notes
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 4
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL: http://fedoraproject.org/wiki/DocsPro...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-03 09:43 UTC by Nicolae Fieraru
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-03 16:13:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump from fedora (841.09 KB, text/plain)
2006-02-03 09:43 UTC, Nicolae Fieraru
no flags Details

Description Nicolae Fieraru 2006-02-03 09:43:39 UTC
Description of problem, bug, incorrect information, or enhancement request:


Version of release notes this bug refers to:

Fedora Core 4 final release

Failed to install on a P3/450MHz with 512MB RAM, with error details attached in 
the file

Comment 1 Nicolae Fieraru 2006-02-03 09:43:39 UTC
Created attachment 124100 [details]
dump from fedora

Comment 2 Rahul Sundaram 2006-02-03 10:29:05 UTC
Thank you for the report. However this has been reported to the incorrect
component. Reassinging from release notes to Anaconda installer. Feel free to
report any further bugs you find to our bug tracking system.

Comment 3 Jeremy Katz 2006-02-03 16:13:49 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.