Bug 179864 - cdrecord fails as a user: Cannot send SCSI cmd via ioctl
cdrecord fails as a user: Cannot send SCSI cmd via ioctl
Status: CLOSED DUPLICATE of bug 179861
Product: Fedora
Classification: Fedora
Component: cdrtools (Show other bugs)
rawhide
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-03 09:40 EST by David Nielsen
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-15 14:21:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marius Andreiana 2006-02-15 14:21:36 EST
Thanks for the identical 5 bugs without any description...

*** This bug has been marked as a duplicate of 179861 ***

Note You need to log in before you can comment on or make changes to this bug.