Bug 179868 - cdrecord fails as a user: Cannot send SCSI cmd via ioctl
Summary: cdrecord fails as a user: Cannot send SCSI cmd via ioctl
Keywords:
Status: CLOSED DUPLICATE of bug 179861
Alias: None
Product: Fedora
Classification: Fedora
Component: cdrtools
Version: rawhide
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-03 15:09 UTC by David Nielsen
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-15 19:21:53 UTC


Attachments (Terms of Use)

Description Marius Andreiana 2006-02-15 19:21:53 UTC
Thanks for the identical 5 bugs without any description...

*** This bug has been marked as a duplicate of 179861 ***


Note You need to log in before you can comment on or make changes to this bug.