This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 179961 - notify-daemon 0.3.3 was released
notify-daemon 0.3.3 was released
Status: CLOSED DUPLICATE of bug 179960
Product: Fedora
Classification: Fedora
Component: notify-daemon (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: John (J5) Palmieri
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-03 21:42 EST by sangu
Modified: 2013-03-13 00:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-06 10:02:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description sangu 2006-02-03 21:42:05 EST
Description of problem:
http://www.galago-project.org/files/releases/source/notification-daemon/notification-daemon-0.3.3.tar.gz

Version-Release number of selected component (if applicable):
0.3.1-5

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 John (J5) Palmieri 2006-02-06 10:02:48 EST
sangu,

Next time can you just update the first bug you file.  Thanks.

*** This bug has been marked as a duplicate of 179960 ***

Note You need to log in before you can comment on or make changes to this bug.