Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1805628 - Password expiry notifications to AD clients no longer work due to regression from fix for bug 1385665
Summary: Password expiry notifications to AD clients no longer work due to regression ...
Keywords:
Status: CLOSED DUPLICATE of bug 1820311
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: sssd
Version: 8.1
Hardware: x86_64
OS: Linux
unspecified
medium
Target Milestone: rc
: 8.3
Assignee: Paweł Poławski
QA Contact: sssd-qe
URL:
Whiteboard: sync-to-jira
Depends On:
Blocks: 1733289 1820311
TreeView+ depends on / blocked
 
Reported: 2020-02-21 08:34 UTC by Thorsten Scherf
Modified: 2020-06-09 05:30 UTC (History)
13 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1733289
Environment:
Last Closed: 2020-06-09 05:30:14 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)


Note You need to log in before you can comment on or make changes to this bug.