Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1812078 - Japanese mistranslations in oscap-anaconda-addon
Summary: Japanese mistranslations in oscap-anaconda-addon
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 8
Classification: Red Hat
Component: oscap-anaconda-addon
Version: 8.3
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: rc
: 8.0
Assignee: Matěj Týč
QA Contact: Release Test Team
URL:
Whiteboard:
: 1816054 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-03-10 13:46 UTC by Ludek Janda
Modified: 2020-11-04 03:46 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: No Doc Update
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-11-04 03:46:16 UTC
Type: Bug
Target Upstream Version:


Attachments (Terms of Use)

Comment 4 Matěj Týč 2020-03-23 10:29:32 UTC
*** Bug 1816054 has been marked as a duplicate of this bug. ***

Comment 10 errata-xmlrpc 2020-11-04 03:46:16 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory (oscap-anaconda-addon bug fix and enhancement update), and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2020:4772


Note You need to log in before you can comment on or make changes to this bug.