Bug 18241 - Installation error
Summary: Installation error
Status: CLOSED DUPLICATE of bug 18242
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-03 16:35 UTC by Mattie Bien
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-03 16:35:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Mattie Bien 2000-10-03 16:35:24 UTC
after saying "reading package information", I get:
Traceback:

Comment 1 Mattie Bien 2000-10-03 16:57:20 UTC

*** This bug has been marked as a duplicate of 18242 ***


Note You need to log in before you can comment on or make changes to this bug.