Bug 1831651 - [MHC] Failed to drain node for machine
Summary: [MHC] Failed to drain node for machine
Keywords:
Status: CLOSED DUPLICATE of bug 1803762
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Cloud Compute
Version: 4.3.z
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: 4.3.z
Assignee: Alberto
QA Contact: Jianwei Hou
URL:
Whiteboard: aws
Depends On: 1733474 1803762
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-05-05 12:31 UTC by Alexander Demicev
Modified: 2020-05-05 12:40 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1803762
Environment:
Last Closed: 2020-05-05 12:40:45 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Alexander Demicev 2020-05-05 12:40:45 UTC

*** This bug has been marked as a duplicate of bug 1803762 ***


Note You need to log in before you can comment on or make changes to this bug.