Bug 1832128 - OCP/OSP install (v16.1/v4.3.10) using kuryr to deploy octavia results in listeners starting in disabled state
Summary: OCP/OSP install (v16.1/v4.3.10) using kuryr to deploy octavia results in list...
Keywords:
Status: CLOSED DUPLICATE of bug 1829840
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Networking
Version: 4.3.z
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: ---
: 4.3.z
Assignee: Maysa Macedo
QA Contact: GenadiC
URL:
Whiteboard:
Depends On: 1826820 1839835
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-05-06 07:06 UTC by OpenShift BugZilla Robot
Modified: 2020-05-25 17:20 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-05-06 12:45:25 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Luis Tomas Bolivar 2020-05-06 12:45:25 UTC

*** This bug has been marked as a duplicate of bug 1829840 ***


Note You need to log in before you can comment on or make changes to this bug.