Bug 183270 - At each login on gnome I have a nofitification "The network connection has been disconnected"
Summary: At each login on gnome I have a nofitification "The network connection has be...
Status: CLOSED DUPLICATE of bug 183268
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-netstatus (Show other bugs)
(Show other bugs)
Version: 5
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-27 20:47 UTC by gagarine
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-28 09:56:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Capture of notification (59.48 KB, image/png)
2006-02-27 20:47 UTC, gagarine
no flags Details

Description gagarine 2006-02-27 20:47:01 UTC
Description of problem:
At each login on gnome I have a nofitification "The network connection has been
disconnected" on my Desktop (see capture). But my network work fine.

Version-Release number of selected component (if applicable):


How reproducible:
100%

Steps to Reproduce:
1.Login on gnome

  
Actual results:
Notification even if the network work fine

Expected results:
Notification juste when the network has been disconnected.

Additional info:
My network-card:
Intel Corporation 82801BA/BAM/CAM Ethernet Controller

Comment 1 gagarine 2006-02-27 20:47:01 UTC
Created attachment 125352 [details]
Capture of notification

Comment 2 Frank Arnold 2006-02-28 09:56:57 UTC

*** This bug has been marked as a duplicate of 183268 ***


Note You need to log in before you can comment on or make changes to this bug.