Bug 18330 - upgrade process (from 6.2) on Dell Lattitude 500 cpx is breaking to thisannouncment
Summary: upgrade process (from 6.2) on Dell Lattitude 500 cpx is breaking to thisannou...
Status: CLOSED DUPLICATE of bug 18150
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-04 14:13 UTC by ari.heikkinen
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-05 16:42:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bug saved with upgrade process (4.60 KB, text/plain)
2000-10-04 14:15 UTC, ari.heikkinen
no flags Details

Description ari.heikkinen 2000-10-04 14:13:24 UTC
upgrade process (from 6.2) on dell lattitude 500 cpx is breaking to this
announcment
(attached)

Comment 1 ari.heikkinen 2000-10-04 14:15:04 UTC
Created attachment 3738 [details]
bug saved with upgrade process

Comment 2 Michael Fulbright 2000-10-05 16:42:53 UTC

*** This bug has been marked as a duplicate of 18150 ***


Note You need to log in before you can comment on or make changes to this bug.