Bug 183372 - gnucash doesn't run
gnucash doesn't run
Status: CLOSED DUPLICATE of bug 182242
Product: Fedora
Classification: Fedora
Component: gnucash (Show other bugs)
5
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-28 13:07 EST by Mads Villadsen
Modified: 2014-03-16 22:58 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-28 13:29:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Gnucash terminal output (571 bytes, text/plain)
2006-02-28 13:07 EST, Mads Villadsen
no flags Details

  None (edit)
Description Mads Villadsen 2006-02-28 13:07:32 EST
Created attachment 125407 [details]
Gnucash terminal output
Comment 1 Mads Villadsen 2006-02-28 13:07:32 EST
Description of problem:
gnucash doesn't run.

Version-Release number of selected component (if applicable):
[maxx@ice ~]$ rpm -q gnucash guile
gnucash-1.8.12-3
guile-1.6.7-5.2


How reproducible:
Always.

Steps to Reproduce:
1. run gnucash from terminal.
2. get the attached error.
3.
  
Actual results:
See attachment.

Expected results:
Gnucash runs.
Comment 2 Bill Nottingham 2006-02-28 13:29:26 EST

*** This bug has been marked as a duplicate of 182242 ***

Note You need to log in before you can comment on or make changes to this bug.