Bug 183475 - html code not parsed in reboot window
html code not parsed in reboot window
Status: CLOSED DUPLICATE of bug 183597
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-01 06:56 EST by drago01
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-02 14:41:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
here is a screenshot shoing the bug (23.60 KB, image/png)
2006-03-01 06:58 EST, drago01
no flags Details

  None (edit)
Description drago01 2006-03-01 06:56:48 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686 (x86_64); de-DE; rv:1.8) Gecko/20051202 Fedora/1.5-1 Firefox/1.5

Description of problem:
See attachment to see the problem (german translation only?)

Version-Release number of selected component (if applicable):
0.9.17-1

How reproducible:
Always

Steps to Reproduce:
1. update using pup 
2. if a reboot is recommended you will see the screen
3.
  

Actual Results:  code not parsed

Expected Results:  code should be parsed

Additional info:
Comment 1 drago01 2006-03-01 06:58:17 EST
Created attachment 125462 [details]
here is a screenshot shoing the bug
Comment 2 Jeremy Katz 2006-03-02 14:41:36 EST

*** This bug has been marked as a duplicate of 183597 ***

Note You need to log in before you can comment on or make changes to this bug.