Bug 184046 - An unhandled exception has occurred.
An unhandled exception has occurred.
Status: CLOSED DUPLICATE of bug 160693
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2006-03-05 08:25 EST by Roger Jones
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-03-06 12:03:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Exception Dump (841.62 KB, text/plain)
2006-03-05 08:25 EST, Roger Jones
no flags Details

  None (edit)
Description Roger Jones 2006-03-05 08:25:24 EST
Created attachment 125668 [details]
Exception Dump
Comment 1 Roger Jones 2006-03-05 08:25:24 EST
Description of problem:

Sorry about this. I'm new to Linux and have tried to install Fedora Core 4.
I have attached the Exception Report.

If I have missed anything or have come to the wrong place, I do appologise.

Comment 2 Jeremy Katz 2006-03-06 12:03:36 EST

*** This bug has been marked as a duplicate of 160693 ***

Note You need to log in before you can comment on or make changes to this bug.