Bug 184489 - replace it with dvdrtools
Summary: replace it with dvdrtools
Status: CLOSED DUPLICATE of bug 184488
Alias: None
Product: Fedora
Classification: Fedora
Component: cdrtools   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL: http://www.arklinux.org/projects/dvdr...
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-03-09 09:16 UTC by acount closed by user
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-09 09:17:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2006-03-09 09:16:05 UTC
dvdrtools is a fork of cdrtools, with the primary goals of remaining 100% Free 
Software (dvdrtools is a fork of the last version of cdrtools without any "you 
are not allowed to modify this section" comments), and adding support for DVD-
R/DVD-RW drives and media.

http://www.arklinux.org/projects/dvdrtools

-thanks-

Comment 1 acount closed by user 2006-03-09 09:17:38 UTC

*** This bug has been marked as a duplicate of 184488 ***


Note You need to log in before you can comment on or make changes to this bug.