Bug 184498 - I have just finished the installation. I have run the ADD/ Remove Softaware
Summary: I have just finished the installation. I have run the ADD/ Remove Softaware
Status: CLOSED DUPLICATE of bug 184497
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut
Version: 5
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-03-09 11:28 UTC by Paolo Alcini
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2006-03-09 15:55:34 UTC


Attachments (Terms of Use)

Description Paolo Alcini 2006-03-09 11:28:33 UTC
Description of problem:
I have just finished the installation. I have run the "ADD/Remove Software" 
application.

Version-Release number of selected component (if applicable):


How reproducible:
Install fedora on a sony-vaio VGN-S3XP and run pirut.

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Crash and bug tool started automatically

Expected results:


Additional info:

Comment 1 Jeremy Katz 2006-03-09 15:55:34 UTC

*** This bug has been marked as a duplicate of 184497 ***


Note You need to log in before you can comment on or make changes to this bug.