Bug 184497 - I have just finished the installation. I have run the ADD/ Remove Softaware
Summary: I have just finished the installation. I have run the ADD/ Remove Softaware
Status: CLOSED DUPLICATE of bug 178641
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut
Version: 5
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
: 184498 184499 184500 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-03-09 11:27 UTC by Paolo Alcini
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2006-03-09 16:02:56 UTC


Attachments (Terms of Use)
It is self generated by the fedore bug reporting tool (978 bytes, text/plain)
2006-03-09 11:27 UTC, Paolo Alcini
no flags Details

Description Paolo Alcini 2006-03-09 11:27:29 UTC
Created attachment 125866 [details]
It is self generated by the fedore bug reporting tool

Comment 1 Paolo Alcini 2006-03-09 11:27:29 UTC
Description of problem:
I have just finished the installation. I have run the "ADD/Remove Software" 
application.

Version-Release number of selected component (if applicable):


How reproducible:
Install fedora on a sony-vaio VGN-S3XP and run pirut.

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Crash and bug tool started automatically

Expected results:


Additional info:

Comment 2 Jeremy Katz 2006-03-09 15:55:48 UTC
*** Bug 184499 has been marked as a duplicate of this bug. ***

Comment 3 Jeremy Katz 2006-03-09 15:55:57 UTC
*** Bug 184498 has been marked as a duplicate of this bug. ***

Comment 4 Jeremy Katz 2006-03-09 15:56:33 UTC
*** Bug 184500 has been marked as a duplicate of this bug. ***

Comment 5 Jeremy Katz 2006-03-09 16:02:56 UTC

*** This bug has been marked as a duplicate of 178641 ***


Note You need to log in before you can comment on or make changes to this bug.