Bug 184499 - I have just finished the installation. I have run the ADD/ Remove Softaware
I have just finished the installation. I have run the ADD/ Remove Softaware
Status: CLOSED DUPLICATE of bug 184497
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-09 06:28 EST by Paolo Alcini
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-09 10:55:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
It is self generated by the fedore bug reporting tool (978 bytes, text/plain)
2006-03-09 06:28 EST, Paolo Alcini
no flags Details

  None (edit)
Description Paolo Alcini 2006-03-09 06:28:43 EST
Description of problem:
I have just finished the installation. I have run the "ADD/Remove Software" 
application.

Version-Release number of selected component (if applicable):


How reproducible:
Install fedora on a sony-vaio VGN-S3XP and run pirut.

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Crash and bug tool started automatically

Expected results:


Additional info:
Comment 1 Paolo Alcini 2006-03-09 06:28:43 EST
Created attachment 125867 [details]
It is self generated by the fedore bug reporting tool
Comment 2 Jeremy Katz 2006-03-09 10:55:46 EST

*** This bug has been marked as a duplicate of 184497 ***

Note You need to log in before you can comment on or make changes to this bug.