Bug 185160 - Automatic error bug report in anaconda during FC4 installation.
Automatic error bug report in anaconda during FC4 installation.
Status: CLOSED DUPLICATE of bug 185159
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2006-03-10 18:00 EST by laser3y3s
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-03-12 10:01:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Automatic anaconda dump at error message. (842.20 KB, text/plain)
2006-03-10 18:00 EST, laser3y3s
no flags Details

  None (edit)
Description laser3y3s 2006-03-10 18:00:29 EST
Description of problem:

After the FC4 installer tells me what CD's I need, and I tell it to start the 
installation, it goes to the copying files screen, but nothing happens until an 
error message comes up telling me to report it to Bugzilla at 

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 laser3y3s 2006-03-10 18:00:30 EST
Created attachment 125967 [details]
Automatic anaconda dump at error message.
Comment 2 Chris Lumens 2006-03-12 10:01:26 EST

*** This bug has been marked as a duplicate of 185159 ***

Note You need to log in before you can comment on or make changes to this bug.