Bug 1852126 - High number of TX errors on geneve interfaces [coredns misconfiguration]
Summary: High number of TX errors on geneve interfaces [coredns misconfiguration]
Keywords:
Status: CLOSED DUPLICATE of bug 1848094
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Machine Config Operator
Version: 4.4
Hardware: Unspecified
OS: Unspecified
urgent
high
Target Milestone: ---
: 4.5.0
Assignee: Antonio Murdaca
QA Contact: Michael Nguyen
URL:
Whiteboard:
Depends On: 1841214 1848094 1890797
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-06-29 19:56 UTC by Ben Nemec
Modified: 2020-10-22 20:57 UTC (History)
19 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1848094
Environment:
Last Closed: 2020-06-29 20:15:43 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Scott Dodson 2020-06-30 12:11:48 UTC

*** This bug has been marked as a duplicate of bug 1848094 ***


Note You need to log in before you can comment on or make changes to this bug.