Bug 186078 - Cannot Install xpdf component
Cannot Install xpdf component
Status: CLOSED DUPLICATE of bug 86077
Product: Fedora
Classification: Fedora
Component: xpdf (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-21 10:15 EST by Luo Miao
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-22 06:25:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Luo Miao 2006-03-21 10:15:14 EST
Description of problem:
When I install a fresh Fedora Core 5 OS, and choose the xpdf to install, I 
find that the installation system will report that the xpdf-3.01-12.1.i386.rpm 
is missed. However, I have checked the sha1sum of the ISO file and the CDs 
burned(I burned twice), and all of them are correct. I have tried for three 
times, each time, it abort with failure.

Version-Release number of selected component (if applicable):
The file name is: xpdf-3.01-12.1.i386.rpm

How reproducible:
No

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ngo Than 2006-03-22 06:25:22 EST

*** This bug has been marked as a duplicate of 86077 ***

Note You need to log in before you can comment on or make changes to this bug.