Bug 18843 - Submit doesn't work with gtcd (RH 7.0)
Submit doesn't work with gtcd (RH 7.0)
Status: CLOSED DUPLICATE of bug 21488
Product: Red Hat Linux
Classification: Retired
Component: gnome-media (Show other bugs)
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Havoc Pennington
Dale Lovelace
Depends On:
  Show dependency treegraph
Reported: 2000-10-10 15:00 EDT by Emilio Panighetti
Modified: 2007-04-18 12:29 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-10-10 17:11:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Emilio Panighetti 2000-10-10 15:00:36 EDT
Using the gtcd cd-player packaged in gnome-media-2.0.7 (RedHat 7.0), the
Submit function doesn't work. Perhaps is missing the submit addresses in
the config file. It was previously working in RH 6.2
Comment 1 Elliot Lee 2001-01-30 18:25:52 EST

*** This bug has been marked as a duplicate of 21488 ***

Note You need to log in before you can comment on or make changes to this bug.