Bug 1885935 - [release 4.6] Collect ServiceAccount statistics
Summary: [release 4.6] Collect ServiceAccount statistics
Keywords:
Status: CLOSED DUPLICATE of bug 1885941
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Insights Operator
Version: 4.6.z
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
: 4.6.z
Assignee: Martin Kunc
QA Contact: Pavel Šimovec
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2020-10-07 10:16 UTC by Martin Kunc
Modified: 2020-11-06 08:40 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1885930
: 1885936 (view as bug list)
Environment:
Last Closed: 2020-10-08 04:08:31 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Martin Kunc 2020-10-07 10:16:50 UTC
+++ This bug was initially created as a clone of Bug #1885930 +++

This is adding collection of ServiceAccounts statistics from Openshift namespaces

Comment 1 Martin Kunc 2020-10-08 04:08:31 UTC

*** This bug has been marked as a duplicate of bug 1885941 ***


Note You need to log in before you can comment on or make changes to this bug.