Bug 188890 - FC5 Installation error on CD#2
FC5 Installation error on CD#2
Status: CLOSED DUPLICATE of bug 186761
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-13 04:48 EDT by pierre
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-13 09:44:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anacdump.txt (156.86 KB, text/plain)
2006-04-13 04:48 EDT, pierre
no flags Details

  None (edit)
Description pierre 2006-04-13 04:48:54 EDT
Created attachment 127698 [details]
anacdump.txt
Comment 1 pierre 2006-04-13 04:48:54 EDT
Description of problem:


Version-Release number of selected component (if applicable): Latest FC5 CDs on
download site.


How reproducible:FC5 install in CD #2 using the upgrade from FC4.


Steps to Reproduce:
1.FC5 install in CD #2 using the upgrade from FC4.
  
Actual results:
See anacdump file attached.

Expected results:


Additional info:
See anacdump file attached.
Comment 2 Chris Lumens 2006-04-13 09:44:45 EDT

*** This bug has been marked as a duplicate of 186761 ***

Note You need to log in before you can comment on or make changes to this bug.